<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.loth.nl/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.loth.nl';var et_post_id='51772';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Teamwork op afstand is het nieuwe ‘nieuwe werken’</title>
	<meta name="description" content="15 - 17 juni - Online Future.Works conferentie over totaal anders omgaan met teams en kantoorruimte. De laatste 3 maanden hebben geleid tot het grootste" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.loth.nl/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.loth.nl/#website","url":"https://www.loth.nl/","name":"Loth Content Creation","description":"Content met rendement","potentialAction":[{"@type":"SearchAction","target":"https://www.loth.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.loth.nl/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken/#primaryimage","inLanguage":"en-US","url":"https://www.loth.nl/wp-content/uploads/DTC-email-banner.png","width":5001,"height":1734},{"@type":"WebPage","@id":"https://www.loth.nl/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken/#webpage","url":"https://www.loth.nl/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken/","name":"Teamwork op afstand is het nieuwe \u2018nieuwe werken\u2019","isPartOf":{"@id":"https://www.loth.nl/#website"},"primaryImageOfPage":{"@id":"https://www.loth.nl/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken/#primaryimage"},"datePublished":"2020-06-10T15:13:51+00:00","dateModified":"2020-06-11T07:03:57+00:00","author":{"@id":"https://www.loth.nl/#/schema/person/19fac8d15c9c0a700606eb5a669cb0f9"},"description":"15 - 17 juni - Online Future.Works conferentie over totaal anders omgaan met teams en kantoorruimte. De laatste 3 maanden hebben geleid tot het grootste","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.loth.nl/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken/"]}]},{"@type":["Person"],"@id":"https://www.loth.nl/#/schema/person/19fac8d15c9c0a700606eb5a669cb0f9","name":"loth","image":{"@type":"ImageObject","@id":"https://www.loth.nl/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a671920694e08b52a043f030faa0265b?s=96&d=mm&r=g","caption":"loth"},"sameAs":["theoloth","https://twitter.com/lothpr"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Loth Content Creation &raquo; Feed" href="https://www.loth.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loth Content Creation &raquo; Comments Feed" href="https://www.loth.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loth Content Creation &raquo; Teamwork op afstand is het nieuwe ‘nieuwe werken’ Comments Feed" href="https://www.loth.nl/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.loth.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.3.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.loth.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.loth.nl/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.loth.nl/wp-content/themes/Divi/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.4.2#038;subset=latin-ext,greek,greek-ext,vietnamese,cyrillic,latin,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.loth.nl/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.loth.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.loth.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdlGdYUAAAAAGVGzn6IE92duKujGOmlB52BDQrG&#038;ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6LdlGdYUAAAAAGVGzn6IE92duKujGOmlB52BDQrG","page_action":{"action":"teamworkopafstandishetnieuwenieuwewerken"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.loth.nl/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58db850588b5d000124f271a'></script>
<link rel='https://api.w.org/' href='https://www.loth.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.loth.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.loth.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.loth.nl/?p=51772' />
<link rel="alternate" type="application/json+oembed" href="https://www.loth.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.loth.nl%2Fteamwork-op-afstand-is-het-nieuwe-nieuwe-werken%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.loth.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.loth.nl%2Fteamwork-op-afstand-is-het-nieuwe-nieuwe-werken%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="https://www.loth.nl/wp-content/uploads/LothFav2.jpg" /><script id="_agile_min_js" async type="text/javascript" src="https://loth.agilecrm.com/stats/min/agile-min.js"> </script>
<script type="text/javascript" >
var Agile_API = Agile_API || {}; Agile_API.on_after_load = function(){
_agile.set_account('6cinfgp6mrgvllbbcvssm19d23', 'loth');
_agile.track_page_view();
_agile_execute_web_rules();};
</script><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.loth.nl/wp-content/et-cache/global/et-divi-customizer-global-15921312243912.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-51772 single-format-standard et_bloom et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_two_panels et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">+31 23 799 6529</span>
				
									<a href="mailto:web@loth.nl"><span id="et-info-email">web@loth.nl</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-twitter">
		<a href="#lothpr" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#+TheoLoth" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-twitter">
		<a href="#lothpr" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#+TheoLoth" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul>
							</div>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.loth.nl/">
						<img src="https://www.loth.nl/wp-content/uploads/lothani.gif" alt="Loth Content Creation" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://www.loth.nl/">Home</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.loth.nl/expertise/">Expertise</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.loth.nl/content-creation/">Content met meerwaarde</a></li>
<li id="menu-item-24642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24642"><a href="https://www.loth.nl/voorbeelden/">KIJK HIER !</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://www.loth.nl/category/posts/">Posts</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-352"><a href="https://www.loth.nl/category/newsroom/">Newsroom</a>
<ul class="sub-menu">
	<li id="menu-item-51674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51674"><a href="https://www.loth.nl/category/newsroom/burnt-oak/">Burnt Oak</a></li>
	<li id="menu-item-51446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51446"><a href="https://www.loth.nl/category/newsroom/g-company-press-info/">g-company</a></li>
	<li id="menu-item-51406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51406"><a href="https://www.loth.nl/category/northwave/">Northwave</a></li>
	<li id="menu-item-1693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1693"><a href="https://www.loth.nl/category/newsroom/valid/">Valid</a></li>
</ul>
</li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://www.loth.nl/contact/">Contact</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.loth.nl/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-51772" class="et_pb_post post-51772 post type-post status-publish format-standard has-post-thumbnail hentry category-newsroom category-posts tag-distributed-teams tag-future-works tag-het-nieuwe-werken tag-landing-jobs">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Teamwork op afstand is het nieuwe ‘nieuwe werken’</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://www.loth.nl/author/loth/" title="Posts by loth" rel="author">loth</a></span> | <span class="published">10 Jun 2020</span> | <a href="https://www.loth.nl/category/newsroom/" rel="category tag">Newsroom</a>, <a href="https://www.loth.nl/category/posts/" rel="category tag">Posts</a> | <span class="comments-number"><a href="https://www.loth.nl/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken/#respond">0 comments</a></span></p><img src="https://www.loth.nl/wp-content/uploads/DTC-email-banner-1080x675.png" alt="" class="" width='1080' height='675' srcset="https://www.loth.nl/wp-content/uploads/DTC-email-banner-980x340.png 980w, https://www.loth.nl/wp-content/uploads/DTC-email-banner-480x166.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<h3><em>15 &#8211; 17 juni &#8211; </em><a href="https://www.eventbrite.co.uk/e/distributed-teams-conference-tickets-105773142316?aff=entryticket&amp;_eboga=58498086.1591694287"><em>Online Future.Works conferentie</em></a><em> over totaal anders omgaan met teams en kantoorruimte.</em></h3>



<p>De laatste 3 maanden hebben geleid tot het grootste thuiswerken-experiment ooit. De COVID-19-crisis heeft de manier veranderd waarop we werken waardoor teams wereldwijd genoodzaakt zijn over te gaan op een volledig op afstand functionerende werkplek. Werken op afstand en Distributed Teams zijn de standaard geworden voor veel bedrijven en kunnen na de pandemie zelfs overal de nieuwe norm worden.</p>



<p>Gelovend in de kracht van Distributed Teams organiseert Future.Works de <em>Distributed Teams Conference</em>, een gratis online conferentie van 15 tot 17 juni (dagelijks 16 &#8211; 19 uur), gericht op onderwerpen als Distributed Teams, People Management, Cultuur &amp; Communicatie en Nieuwe Werkruimte Configuraties.&nbsp;</p>



<p><a href="https://future.works/techconference/distributed-teams-conference2020/?utm_source=loth&amp;utm_medium=press-release&amp;utm_term=100956&amp;utm_content=en&amp;utm_campaign=distributed-teams-conference"><strong>Kijk hier voor het programma</strong></a><strong>. </strong></p>



<h2>Sprekers</h2>



<p>Onder meer Katie Womersley, Vp Of Engineering Lead @ Buffer, Roos Takken- People Business Partner @ Gitlab, Pilar Orti &#8211; Director @ Virtual, Not Distant, Erin Casali &#8211; Head Of Design For Jetpack @ Automattic, Carlos Palminha &#8211; Head Of Technology @ Landing.Jobs en Christian Lessing &#8211; Ceo @ Tb.Lx By Daimler Trucks &amp; Buses.</p>



<h2>Onderwerpen</h2>



<p><em>Maandag 15 juni</em> &#8211; Network Teams and People Management&nbsp;</p>



<p><em>Dinsdag 16 juni</em> &#8211; Culture &amp; Communication</p>



<p><em>Woensdag 17 juni</em> &#8211; Workspaces, Infrastructures &amp; Security</p>



<p><a href="https://www.eventbrite.co.uk/e/distributed-teams-conference-tickets-105773142316?aff=entryticket&amp;_eboga=58498086.1591694287[loth]"><strong>Registreer nu</strong></a><strong>.</strong></p>



<p>Om tech-talent aan boord te krijgen, moeten bedrijven op dit moment steeds meer geld uitgeven aan Tech Recruiters (een van de snelst groeiende functiecategorieën in de afgelopen twee jaar), Applicant Tracking Systems en allerlei externe rekruteringsdiensten. Na het vinden van de juiste talenten, zetten bedrijven hen op de loonlijst en wijzen hen toe aan een team of project dat intern wordt beheerd. Dit creëert een zware structuur. Hoe kunnen bedrijven flexibeler worden en zich aanpassen aan de toekomst van het werken en van het kantoor?</p>



<p>Voor Pedro Moura, Head of Talent @ Landing.Jobs, ligt het antwoord in het opnieuw uitvinden van de concepten ‘Werknemer’ en ‘Team’. Hij legt uit: &#8220;Een Distributed Team bestaat uit 4 tot 7 tech-talenten die op afstand, in een lokaal kantoor, werken voor een klant. Bijvoorbeeld een Portugees Netwerkteam dat in een kantoor in Porto werkt voor een Brits bedrijf. Het opzetten van een Distributed Team begint met het selecteren van een Teamleider en het definiëren van het charter voor het team (turn-key projecten, tijd &amp; middelen, doelen, functies, projecten, teamprofielen, activiteiten en communicatieprocedures, normen, etc.). De Teamleider rekruteert de teamleden en zorgt ervoor dat het werk wordt uitgevoerd en opgeleverd. De gedistribueerde teamleden hoeven geen formeel contract te hebben met het bedrijf van de klant.&#8221;</p>



<p>Voor tech-talent in deze teams betekent dit: samenwerken in een kantoor dicht bij huis (niet noodzakelijkerwijs in grote steden), of in sommige gevallen zelfs op afstand, waardoor hun motivatie, hun gevoel van verbondenheid en hun betrokkenheid op peil blijven.</p>



<p><strong><a href="https://www.eventbrite.co.uk/e/distributed-teams-conference-tickets-105773142316?aff=entryticket&amp;_eboga=58498086.1591694287[loth]">Registreer hier.</a></strong></p>



<h2>Over Future.Works</h2>



<p><em>Future.Works is het overkoepelende merk van Landing.Jobs, de beste marktplaats voor tech-banen in Europa. Future.Works richt zich op de revolutie in het denken over, en managen van carrières, en het creëren van producten, diensten en projecten om bedrijven en technisch talent voor te bereiden op de toekomst van arbeid.</em></p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.loth.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='51772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2dc03ae141" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p></form>	</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
				<div id="recent-posts-4" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recente posts</h4>		<ul>
											<li>
					<a href="https://www.loth.nl/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken/" aria-current="page">Teamwork op afstand is het nieuwe ‘nieuwe werken’</a>
									</li>
											<li>
					<a href="https://www.loth.nl/valid-managed-services-in-de-top-100-van-channele2e-vertical-markets-managed-service-providers-2020/">Valid Managed Services in de Top 100 van ChannelE2E Vertical Markets Managed Service Providers 2020</a>
									</li>
											<li>
					<a href="https://www.loth.nl/data-innovatie-de-industrie-wil-wel-maar-kan-nog-niet/">Data-innovatie: de industrie wil wel, maar kan nog niet</a>
									</li>
											<li>
					<a href="https://www.loth.nl/g-company-wint-google-cloud-expansion-partner-of-the-year-award-emea/">g-company wint Google Cloud Expansion Partner of the Year Award, EMEA</a>
									</li>
											<li>
					<a href="https://www.loth.nl/valid-houdt-nationale-benchmark-data-innovatie-in-industrie-2020/">Valid houdt Nationale Benchmark Data Innovatie in Industrie 2020</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-twitter">
		<a href="#lothpr" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#+TheoLoth" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.loth.nl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='https://www.loth.nl/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.loth.nl\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.loth.nl\/teamwork-op-afstand-is-het-nieuwe-nieuwe-werken\/","stats_nonce":"f47bf0b21a","share_counts":"72265983d0","follow_counts":"6f535cf845","total_counts":"cc7ae6e7bb","media_single":"607edd50a9","media_total":"722cd41d37","generate_all_window_nonce":"85a8ec9eaf","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.loth.nl/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://www.loth.nl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.loth.nl\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.loth.nl\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.loth.nl\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"50587aed0a","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"fbe4bf3cfd","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"51772","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.loth.nl/wp-content/themes/Divi/js/custom.unified.js?ver=4.3.1'></script>
<script type='text/javascript' src='https://www.loth.nl/wp-content/themes/Divi/core/admin/js/common.js?ver=4.3.1'></script>
<script type='text/javascript' src='https://www.loth.nl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.loth.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
</body>
</html>
