<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.loth.nl/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.loth.nl/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.loth.nl';var et_post_id='25008';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Nieuw bedrijf: The Monastery. Cyber Security Testing - Social Impact</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content=" The Monastery zet ethical hackers met autisme in om webapplicaties te testen &nbsp; Amersfoort, 5 december 2017 - Vandaag opent The Monastery haar klooste"/>
<link rel="canonical" href="https://www.loth.nl/nieuw-bedrijf-monastery-cyber-security-testing-social-impact/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nieuw bedrijf: The Monastery. Cyber Security Testing - Social Impact" />
<meta property="og:description" content=" The Monastery zet ethical hackers met autisme in om webapplicaties te testen &nbsp; Amersfoort, 5 december 2017 - Vandaag opent The Monastery haar klooste" />
<meta property="og:url" content="https://www.loth.nl/nieuw-bedrijf-monastery-cyber-security-testing-social-impact/" />
<meta property="og:site_name" content="Loth Content Creation" />
<meta property="article:publisher" content="https://www.facebook.com/LothPRWriting/" />
<meta property="article:author" content="theoloth" />
<meta property="article:section" content="Posts" />
<meta property="article:published_time" content="2017-12-05T09:06:25+00:00" />
<meta property="og:image" content="https://www.loth.nl/wp-content/uploads/logo-monastery.png" />
<meta property="og:image:secure_url" content="https://www.loth.nl/wp-content/uploads/logo-monastery.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.loth.nl\/","name":"Loth Content Creation","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.loth.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Loth Content Creation &raquo; Feed" href="https://www.loth.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loth Content Creation &raquo; Comments Feed" href="https://www.loth.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Loth Content Creation &raquo; Nieuw bedrijf: The Monastery. Cyber Security Testing &#8211; Social Impact Comments Feed" href="https://www.loth.nl/nieuw-bedrijf-monastery-cyber-security-testing-social-impact/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.loth.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.90" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.loth.nl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.loth.nl/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.loth.nl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.loth.nl/wp-content/plugins/monarch/css/style.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.loth.nl/wp-content/themes/Divi/style.css?ver=3.0.90' type='text/css' media='all' />
<script type='text/javascript' src='https://www.loth.nl/wp-content/themes/Divi/core/js/common.js?ver=3.0.90'></script>
<script type='text/javascript' src='https://www.loth.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.loth.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58db850588b5d000124f271a'></script>
<link rel='https://api.w.org/' href='https://www.loth.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.loth.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.loth.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.loth.nl/?p=25008' />
<link rel="alternate" type="application/json+oembed" href="https://www.loth.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.loth.nl%2Fnieuw-bedrijf-monastery-cyber-security-testing-social-impact%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.loth.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.loth.nl%2Fnieuw-bedrijf-monastery-cyber-security-testing-social-impact%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="https://www.loth.nl/wp-content/uploads/LothFav2.jpg" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.loth.nl/wp-content/cache/et/global/et-divi-customizer-global-15124615844605.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-25008 single-format-standard et_bloom et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_two_panels et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">+31 652 32 22 10</span>
				
									<a href="mailto:web@loth.nl"><span id="et-info-email">web@loth.nl</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="#LothPRWriting" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="#lothpr" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#+TheoLoth" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="#LothPRWriting" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="#lothpr" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#+TheoLoth" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul>
							</div>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.loth.nl/">
						<img src="https://www.loth.nl/wp-content/uploads/lothani.gif" alt="Loth Content Creation" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://www.loth.nl/">Home</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.loth.nl/expertise/">Expertise</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.loth.nl/content-creation/">Content met meerwaarde</a></li>
<li id="menu-item-24642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24642"><a href="https://www.loth.nl/voorbeelden/">Kijk hier!</a>
<ul class="sub-menu">
	<li id="menu-item-2501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2501"><a href="https://www.loth.nl/voorbeelden/goede-content/">Ouder werk</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://www.loth.nl/category/posts/">Posts</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-352"><a href="https://www.loth.nl/category/newsroom/">Newsroom</a>
<ul class="sub-menu">
	<li id="menu-item-969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-969"><a href="https://www.loth.nl/category/newsroom/customconnect/">Custom Connect</a></li>
	<li id="menu-item-2736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2736"><a href="https://www.loth.nl/category/newsroom/geefirm/">GeeFirm</a></li>
	<li id="menu-item-24994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24994"><a href="https://www.loth.nl/category/newsroom/grippr/">Grippr</a></li>
	<li id="menu-item-24610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24610"><a href="https://www.loth.nl/category/newsroom/mrwork/">MrWork</a></li>
	<li id="menu-item-2355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2355"><a href="https://www.loth.nl/category/newsroom/systemation/">Systemation</a></li>
	<li id="menu-item-1693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1693"><a href="https://www.loth.nl/category/newsroom/valid/">Valid</a></li>
</ul>
</li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://www.loth.nl/contact/">Contact</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.loth.nl/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-25008" class="et_pb_post post-25008 post type-post status-publish format-standard hentry category-posts">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Nieuw bedrijf: The Monastery. Cyber Security Testing &#8211; Social Impact</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://www.loth.nl/author/loth/" title="Posts by loth" rel="author">loth</a></span> | <span class="published">5 Dec 2017</span> | <a href="https://www.loth.nl/category/posts/" rel="category tag">Posts</a> | <span class="comments-number"><a href="https://www.loth.nl/nieuw-bedrijf-monastery-cyber-security-testing-social-impact/#respond">0 comments</a></span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<h2><img class="alignleft size-full wp-image-25007" src="https://www.loth.nl/wp-content/uploads/logo-monastery.png" alt="" width="308" height="107" /> The Monastery zet ethical hackers met autisme in om webapplicaties te testen</h2>
<p>&nbsp;</p>
<p class="p1"><span class="s1"><i>Amersfoort, 5 december 2017 &#8211;</i> Vandaag opent The Monastery haar kloosterdeuren voor opdrachtgevers die webapplicaties willen laten testen op cyberveiligheid en daarnaast maatschappelijk willen bijdragen. Het testwerk wordt namelijk gedaan door ethical hackers met autisme.<span class="Apple-converted-space">​</span></span></p>
<p class="p1"><span class="s1"><b>Cyber Monks</b></span></p>
<p class="p1"><span class="s1">The Monastery is een gezamenlijk initiatief van social enterprise ITvitae en<br />
Informatiebeveiliger Northwave. De mensen die er werken noemen zichzelf ‘cyber monks’. Ze hebben de cyber security opleiding van ITvitae gevolgd. Northwave is verantwoordelijk voor de inhoud en het geven van die opleiding. Northwave zekert daarnaast nu nog de kwaliteit van de dienstverlening van The Monastery aan klanten.<span class="Apple-converted-space">​</span></span></p>
<p class="p1"><span class="s1"><b>Missie</b><br />
“Het is de missie van ITvitae om hoogbegaafde personen met autisme te begeleiden naar een betaalde en duurzame baan. De meeste mensen plaatsen we na een gedegen opleiding bij werkgevers. We worden echter vaak benaderd met de vraag of onze talenten ook in opdracht kunnen werken. Met The Monastery maken we dat mogelijk.” Dat zegt Peter van Hofweegen, commercieel directeur van ITvitae.</span></p>
<p class="p1"><span class="s1"><b>Tekort aan experts</b></span></p>
<p class="p1"><span class="s1">“Ons land heeft een schreeuwend tekort aan cyber experts. Tegelijkertijd zetten we talent met autisme buiten spel. Dat is dom, want deze mensen kunnen juist heel veel. Klantcontact bij intake en rapportage zijn lastig, dus dat is onze rol in dit initiatief. Die rol is tijdelijk, want The Monastery zal zo snel mogelijk zelfstandig draaien. Daar zijn klanten voor nodig die ons een kans willen geven. Dus BV Nederland: kom op met je testwerk!” Aan het woord is Pim Takkenberg, directeur Cyber Security bij Northwave.</span></p>
<p class="p1"><span class="s1"><b>Opdrachtgevers</b></span></p>
<p class="p1"><span class="s1">Onder de eerste opdrachtgevers van The Monastery zijn het Eindhovense triptic (maker van het gebruiksvriendelijke Iris Intranet), het RIVM en Leaseweb (een aanbieder van wereldwijde cloud-hosting oplossingen) uit Amsterdam. Nieuwe klanten vinden alle informatie op <a href="https://www.themonastery.nl/">themonastery.nl</a></span></p>
<p class="p1"><span class="s1"><b>Over The Monastery</b><br />
The Monastery biedt opdrachtgevers cyber security diensten met 100% social return. Het initiatief is op 1 december 2017 gelanceerd door ITvitae en Northwave. The Monastery vloeit voort uit het opleidingsprogramma cyber security specialist van ITvitae, dat wordt verzorgd door Northwave. The Monastery biedt ruimte voor praktijkopdrachten, stageplaatsen en duurzaam betaald werk voor deelnemers aan dit opleidingsprogramma. Meer informatie: <a href="https://www.themonastery.nl/">themonastery.nl</a></span></p>
<p class="p1"><span class="s1"><b>Over ITvitae</b><br />
ITvitae (2013) werft, coacht en leidt ICT-talenten met autisme op in de ICT-specialismen: Cyber Security, Data Science, Programmeren en Software Testen in Amersfoort. Inmiddels heeft ITvitae ruim 150 ICT-specialisten begeleid naar een passende en betaalde baan bij zowel grote bedrijven als binnen het MKB door heel Nederland. ITvitae is als Social Enterprise continu op zoek naar ICT-talenten met autisme en hoogbegaafden.</span></p>
<p class="p1"><span class="s1">Meer informatie: itvitae.nl</span></p>
<p class="p1"><span class="s1"><b>Over Northwave</b><br />
Northwave (2006) helpt organisaties om integraal informatieveiligheid en privacy management op orde te houden. Vanuit brede expertise bedient Northwave klanten uit alle sectoren met een compleet pakket aan diensten. Northwave heeft een erkend Computer Emergency Response Team (NW-CERT), bewaakt de ICT van klanten vanuit haar SOC in Nieuwegein, is ISO 27001 gecertificeerd en heeft een vergunning van het Ministerie van Veiligheid en Justitie voor het doen van persoonsgericht digitaal onderzoek.<span class="Apple-converted-space">​</span></span></p>
<p class="p1"><span class="s1">Meer informatie: northwave.nl</span></p>
<p>&nbsp;</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuw-bedrijf-monastery-cyber-security-testing-social-impact/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.loth.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Show your are human<span class="required"> *</span></span><script class="cptch_to_remove">

				(function( timeout ) {

					setTimeout(

						function() {

							var notice = document.getElementById("cptch_time_limit_notice_80");

							if ( notice )

								notice.style.display = "block";

						},

						timeout

					);

				})(120000);

			</script>

			<span id="cptch_time_limit_notice_80" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_80"><span class="cptch_span"><input id="cptch_input_80" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>

					<span class="cptch_span">2</span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span">&#116;hr&#101;e</span>

					<input type="hidden" name="cptch_result" value="DII=" /><input type="hidden" name="cptch_time" value="1512571862" />

					<input type="hidden" name="cptch_form" value="wp_comments" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='25008' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c7b12db23" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>			</form>
			</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
				<div id="recent-posts-4" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Recente posts</h4>		<ul>
											<li>
					<a href="https://www.loth.nl/nieuw-bedrijf-monastery-cyber-security-testing-social-impact/">Nieuw bedrijf: The Monastery. Cyber Security Testing &#8211; Social Impact</a>
									</li>
											<li>
					<a href="https://www.loth.nl/custom-connect-toonaangevend-quality-assurance/">Custom Connect toonaangevend in Quality Assurance</a>
									</li>
											<li>
					<a href="https://www.loth.nl/alex-couperus-en-merel-plante-starten-inkoopadviesbureau-grippr/">Alex Couperus en Merel Plante starten inkoopadviesbureau Grippr</a>
									</li>
											<li>
					<a href="https://www.loth.nl/custom-connect-en-m2mblue-lanceren-blended-connectivity/">Custom Connect en M2MBlue lanceren Blended Connectivity</a>
									</li>
											<li>
					<a href="https://www.loth.nl/neways-besteedt-ict-uit-aan-valid/">NEWAYS BESTEEDT ICT UIT AAN VALID</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="#LothPRWriting" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="#lothpr" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#+TheoLoth" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.loth.nl?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.loth.nl/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.loth.nl\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.loth.nl\/nieuw-bedrijf-monastery-cyber-security-testing-social-impact\/","stats_nonce":"cc3adf4350","share_counts":"92c114d056","follow_counts":"5f62072d0c","total_counts":"6820af4720","media_single":"16206c4683","media_total":"2a4bc031cb","generate_all_window_nonce":"b7bf7df584","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.loth.nl/wp-content/plugins/monarch/js/custom.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.loth.nl/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.loth.nl\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.loth.nl\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.loth.nl\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"dfb1d23d50","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c23ca4a12d","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"25008","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.loth.nl/wp-content/themes/Divi/js/custom.min.js?ver=3.0.90'></script>
<script type='text/javascript' src='https://www.loth.nl/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.loth.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"ea2ce9ff19","ajaxurl":"https:\/\/www.loth.nl\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.loth.nl/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.1'></script>
</body>
</html>